Jump to content

Hjälp sökes


Granis

Recommended Posts

Jag har en LC100 4,2L Diesel och min motorlampa tänds när motorn blir varm.

Motorn går också in i någon form av nödläge max 1000rpm.

Om jag låter motorn svalna en tid så går det att köra som vanligt igen.

 

Kan det vara någon lödning i något krestkort eller nått??

 

Tacksam för hjälp!!!

 

Granis

Link to comment
Share on other sites

Ja. Kan vara ett enkelt fel (ett läckage i en vakuumslang eller en sond på avgassidan eller vad som helst) eller inget fel alls. Som sagt, åk förbi en verkstad om du inte har egen felläsare. Läs av och återställ felkoderna och se om det händer igen.

Testa också att bryta all ström (ta bort +kabeln, vänta 5 min och koppla på batteriet igen. LC100 har två batterier. Efter du har kopplat in strömmen så är det troligt att du måste återställa el-fönsterhissarna och takluckan. Det står i instruktionsboken hur du gör detta.

Om du trots allt får felmeddelande och motorn går över i emergency mood - måste du låta en verkstad kolla upp felet.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.