Gå till innehåll
Mattias

Motor vibrationer...

Rekommendera Poster

Ärade forum deltagare!

 

Skriver mitt första inlägg här, och hoppas att någon vänlig själ kan hjälpa mig.

 

Nu till mitt problem;:

Jag har en LC90 -00 3,4 v6, som gått cirka 16000mil, den senaste tiden upplever jag att jag märkt av ett missljud

(transmissions-ljudaktigt) över 2500rpm, motorn går som en klocka och misständer inte eller har andra konstigheter

för sig, men ljudet kommer över 2500rpm och är stör mig på en i övrigt felfri bil, det verkar inte spela någon roll om motorn är kall eller varm..ljudet har inget att göra med urtrampningslager eller drivaxlar/knutar/diff.

 

Vad tror ni det kan vara som lever om?

Skall tilläggas att jag inte ens börjat felsöka, så alla tips tages emot tacksamt!

 

mvh

Mattias

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Har inte hittat felet, orkade faktiskt inte leta själv, så nu står den för felsökning hos en Toyota verkstad...

Återkommer när jag vet mer, men min gissning så här långt är ett motorfäste, även om Toyota säger att de

aldrig bytt ett motorfäste på en LC90 i skandinavien...men som sagt jag vet inte!!!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hur har det gått kunde verkstaden lösa problemet åt dej?

 

JAK

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
1 hour ago, Hunnjakt said:

Är det någon som vet vart jag hittar motorfästen och kuddar till lc90?! Googlat hela dagen...

Hos lokala Toyotahandlaren, alternativt Amayama.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran gemenskap. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu

  • Senaste som Tittar   0 medlemmar

    Inga registrerade medlemmar visar denna sida.

×

Viktig Information

Vi har placerat cookies på din enhet för att göra denna webbplats bättre. Du kan justera dina cookie inställningar, annars antar vi att det är okej att fortsätta.